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Word 2021 Basic 
Quick Reference Guide 

The Word 2021 Program Screen 

Word Fundamentals 

Create a Blank Document: Click the File tab, 

select New, and click Blank document; or, press 

Ctrl + N. 

Open a Document: Click the File tab and select 

Open, or press Ctrl + O. Select a location with a 

file you want, then select a file and click Open. 

Save a Document: Click the Save button on the 

Quick Access Toolbar, or press Ctrl + S. Choose 

a location where you want to save the file. Give the 

file a name, then click Save. 

Recover an Unsaved Document: Restart Word 

after a crash. If a document can be recovered, the 

Recover unsaved documents link will appear on 

the start screen. Click the link to open the 

Document Recovery pane, then select an 

autorecovered document. 

Change Document Views: Click the View tab and 

select a view, or click one of the View buttons at 

the bottom of the window. 

 
Reading View 

 
Print Layout View 

 
Web Layout View 

Print: Click the File tab, select Print, specify print 

settings, and click Print. 

Select and Edit Text 

Select a Block of Text: Click and drag across the 

text you want to select; or, click at the beginning of 

a text block, hold down the Shift key, and click at 

the end of a text block. 

Select a Sentence: Press the Ctrl key and click in 

a sentence. 

Select a Line of Text: Click in the left margin for the 

line you want to select. 

Select a Paragraph: Double-click in the left margin 

for the paragraph you want to select. 

Select Everything: Click the Select button on the 

Home tab and click Select All, or press Ctrl + A. 

Edit Text: Select the text you want to replace and 

type new text. 

Cut, Copy and Paste: Select the text you want to 

cut or copy and click the Cut  or Copy  button 

on the Home tab. Click where you want to paste 

the text, and click the Paste  button. 

Undo: Click the Undo  button on the Quick 

Access Toolbar. 

Redo or Repeat: Click the Redo  button on the 

Quick Access Toolbar. The button turns to Repeat 

 once everything has been re-done. 

General 

Open a document ................ Ctrl + O 

Create a new document ....... Ctrl + N 

Save a document ................. Ctrl + S 

Print a document ................. Ctrl + P 

Close a document ................ Ctrl + W 

Navigation 

Move the text cursor ............ , , , → 

Up one screen ..................... Page Up 

Down one screen ................. Page Down 

Beginning of a line ................ Home 

End of a line ......................... End 

Beginning of a document ..... Ctrl + Home 

End of a document ............... Ctrl + End 

Open Go To dialog box ........ Ctrl + G 

Editing 

Cut ...................................... Ctrl + X 

Copy .................................... Ctrl + C 

Paste ................................... Ctrl + V 

Undo ................................... Ctrl + Z 

Redo .................................... Ctrl + Y 

Find ..................................... Ctrl + F 

Replace ............................... Ctrl + H 

Select All ............................. Ctrl + A 

Check Spelling and  

Grammar ............................. F7 

Formatting 

Bold ..................................... Ctrl + B 

Italics ................................... Ctrl + I 

Underline ............................. Ctrl + U 

Align Left ............................. Ctrl + L 

Align Center ......................... Ctrl + E 

Align Right ........................... Ctrl + R 

Justify .................................. Ctrl + J 

Indent a paragraph .............. Ctrl + M 

Remove an indent ................ Ctrl + Shift + M 

Increase font size ................. Ctrl + Shift + > 

Decrease font size ............... Ctrl + Shift + < 

Increase font size 1pt ........... Ctrl + ] 

Decrease font size 1pt ......... Ctrl + [ 

Copy formatting ................... Ctrl + Shift + C 

Paste formatting................... Ctrl + Shift + V 

Show/Hide Formatting  

Marks .................................. Ctrl + Shift + * 

Keyboard Shortcuts 

Quick Access Toolbar Title bar Minimize Window 

Close 

Rulers 

Status bar 
Views Zoom 

Ribbon 

Free Cheat Sheets 

Visit ref.customguide.com 

Sign Up for a Free Course! 

www.customguide.com 

© 2024 CustomGuide 

https://www.customguide.com/word/how-to-create-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/open-word-documents?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-save-a-word-document-as-a-pdf?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-recover-unsaved-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-show-formatting-marks-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-print-in-microsoft-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-edit-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-edit-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-edit-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-edit-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-edit-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-edit-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic#edit-text
https://www.customguide.com/word/how-to-copy-and-paste-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-copy-and-paste-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-redo-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-redo-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic
https://www.customguide.com/word/how-to-redo-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic#redo
https://www.customguide.com/word/how-to-redo-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-basic#redo
https://www.customguide.com/training/word-2021-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-ref&utm_topic=word-2021-basic
https://www.customguide.com/training/word-2021-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-ref&utm_topic=word-2021-basic


 
 

Select and Edit Text 

Spelling and Grammar Errors: Potential spelling 

errors are underlined in red and potential 

grammar errors are underlined in blue. 

Correct a Spelling or Grammar Error: Manually 

make the correction, or right-click the error and 

select a suggestion you want to use.  

Ignore a Spelling or Grammar Error: Right-click 

the error and select Ignore All. 

Check Spelling and Grammar: Click 

the Review tab and click the Spelling & 

Grammar  button. 

Find the Word Count: Click the word count in 

the lower-left corner; or click the Review tab 

and click the Word Count  button. 

Use the Thesaurus: Click the word you want to 

replace, click the Thesaurus  button on the 

Review tab, click a word’s list arrow, and select 

Insert; or, right-click the word you want to 

replace, select Synonyms, and select a word 

from the menu. 

Find Text: Click the Find  button on the Home 

tab, type the text you want to find in the Search 

box, and click an item to jump to it in the 

document. 

Replace Text: Click the Replace  button on 

the Home tab. Enter the word you want to find in 

the Find What field, then enter the text that will 

replace it in the Replace With field. Click 

Replace or Replace All. Click OK when 

finished. 

Insert a Symbol: Click where you want to insert 

the symbol. Click the Insert tab and click the 

Symbol  button. Either select a symbol from 

the menu or select More Symbols, select a 

symbol, and click Insert. 

Insert Text from Another File: Place the cursor 

where you want to insert the text. Click the 

Insert tab, click the Object  button list 

arrow, and select Text from File. Select the file 

containing the text you want to insert, then click 

the Insert button. 

Format Text and Paragraphs 

Change the Font: Select the text you want to 

change, click the Font list arrow, and select a 

new font. 

Change the Font Size: Select the text you want 

to change, click the Font Size list arrow, and 

select a new font size. 

Change the Font Color: Select the text you want 

to change, click the Font Color  button list 

arrow, and select a new color. 

Apply Bold, Italic, or an Underline: Click the 

Bold , Italic  or Underline  button in the 

Font group on the Home tab. 

Clear Formatting: Select the text you want to 

clear formatting from, then click the Clear All 

Formatting  button. 

Format Text and Paragraphs 

Create a Bulleted List: Select the text you want 

to make into a bulleted list, and click the Bullets 

 button. 

Change a Bulleted List Style: Select a bulleted 

list, click the Bullets  button list arrow, and 

select a bullet symbol. 

Create a Numbered List: Select the text you 

want to make into a numbered list, and click the 

Numbering  button. 

Change a Numbered List Style: Select a 

numbered list, click the Numbering  button 

list arrow, and select a numbered list style. 

Align a Paragraph: Click anywhere in the 

paragraph you want to align and click an 

alignment option in the Paragraph group on the 

Home tab. 

 Left aligned 

 Center aligned 

 Right aligned 

Add a Border: Click in the paragraph where you 

want to add a border, click the Borders button 

 list arrow, and select a border. 

Add Shading: Click in the paragraph where you 

want to add shading, click the Shading  

button list arrow, and select a shading color. 

Change Line Spacing: Select the paragraph you 

want to adjust, click the Line Spacing 

button, and select a spacing option. 

Change Paragraph Spacing: Click the 

Paragraph group’s dialog box launcher , 

change the values in the Before or After 

spacing fields, and click OK. 

Copy Formatting: Select the formatted text you 

want to copy, click the Format Painter 

button, and select the text you want to apply 

formatting to. 

Indent Paragraphs: Click anywhere in the 

paragraph you want to indent and click the 

Increase Indent  or Decrease Indent  

button on the Home tab. 

Set Custom Indents: Click anywhere in the 

paragraph you want to indent and click the 

Paragraph group’s dialog box launcher . 

Adjust the values in the Left and Right fields, 

then click OK. 

Enable the Ruler: Click the View tab, then 

check the Ruler check box. 

Set a Tab Stop: Click anywhere in the 

paragraph you want to add a tab stop to, then 

click a spot on the ruler. Or, click the Paragraph 

group’s dialog box launcher , click the Tabs 

button, enter a tab stop position in the text field, 

and then click Set. Click OK when you’re 

finished adding tab stops.  

 

Format Text and Paragraphs 

Types of Tab Stops: Pressing the Tab key will 

advance the cursor to the next tab stop and 

align the text at that point, depending on the 

type of tab stop. 

 
Left aligned will align the left side of 

the text with the tab stop. 

 
Center aligned will align the text so 

that it’s centered under the tab stop. 

 
Right aligned will align the right side of 

the text with the tab stop. 

 
Decimal aligned will align text and 

numbers by a decimal point. 

Remove a Tab Stop: Click and drag a tab stop 

off of the ruler. 

Format the Page 

Choose a Margin Size: Click the Layout tab, 

click the Margins  button, and select a 

common margin setting. Or, click and drag the 

Adjust Left, Adjust Right, Adjust Top, or 

Adjust Bottom line on the Ruler. 

Change Paper Size: Click the Layout tab, click 

the Size  button, and select the size you want 

to use. 

Change Paper Orientation: Click the Layout 

tab, click the Orientation  button, and select 

Portrait or Landscape. 

Use a Header or Footer: Click the Insert tab, 

click either the Header  or Footer  button, 

and select an option. 

Add Page Numbers: Click the Insert tab, click 

the Page Number  button, select a part of the 

page, and select a page number style. 

Format Columns: Click the Layout tab, click the 

Columns  button, and select a column 

option. 

Insert Column Breaks: Place your cursor where 

you want to start a new column, click the 

Layout tab, click the Breaks  button, then 

select Column. 

Insert Page Breaks: Place your cursor where 

you want to start a new page, click the Insert 

tab, and click the Page Break  button. 

Add a Watermark: Click the Design tab, click 

the Watermark  button, and select a 

watermark style. 

Add Page Color: Click the Design tab, click the 

Page Color  button, and select a page color.  

Add Page Borders: Click the Design tab, then 

click the Page Borders  button. In the 

Borders and Shading dialog box, customize the 

border style, color, and width, as well as which 

sides the border will appear on, and then click 

OK. 
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